[ATrpms-users] mythweb/php53 conflict
Noel Leistad - atrpms
xatrpms at metc.net
Wed Nov 16 17:58:39 CET 2011
CentOS v5.7/mythtv.i386 0.24.1-278.el5
Have need for php53 due to other packages installed, get dependency
conflict over php53-common and php-common when trying to add
As php53 provides version greater than required php >= 5.1, can requires
clause be changed, or is there a simpler, less globally affecting
install method to achieve same?
--skip-broken barfs up same errors......
Thanks, and repo is a WONDERFUL resource and huge benefit to the
More information about the atrpms-users