[ATrpms-users] Couldn't find package lirc-kmdl-2.6.10-1.770_FC3

mythtv mail at mogenslunde.dk
Sat Mar 19 09:02:05 CET 2005


When executing this command : apt-get install lirc-kmdl-$KVER, I get the 
above error. Do I have to upgrade to a newer / another kernel to find a 
matching lirc package?

Mogens




More information about the atrpms-users mailing list