[ATrpms-users] What am I doing wrong? nvidia-graphics6629-kmdl-2.6.10-1.770_FC3smp not found.

Drifter drifter at dakota.net
Thu Mar 10 03:02:30 CET 2005


I am trying my hand at building a Myth box, using Jarod's FC3 guide.  When I get to the point where I am to update the nVidia drivers, I get:

E: Couldn't find package nvidia-graphics6629-kmdl-2.6.10-1.770_FC3smp

This was after issuing "apt-get install nvidia-graphics6629-kmdl-$KVER" as written in Jarod's guide.  If this is the wrong place to post this, I apologize.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.atrpms.net/pipermail/atrpms-users/attachments/20050309/829b48ed/attachment.html


More information about the atrpms-users mailing list