[ATrpms-users] Re: Perl error during apt-get

Thomas Börkel thomas at boerkel.de
Sat Feb 12 11:17:54 CET 2005


HI!

Axel Thimm wrote:

> Hm. Looking more carefully this looks like a non-updated FC1
> box. FC1's perl should be at 5.8.3, not 5.8.1.
> 
> Just upgrade perl and things should be fine.

Worked. Thanks!

Thomas




More information about the atrpms-users mailing list