[ATrpms-devel] avidemux 2.5.5 for rhel6

Paulo Cavalcanti promac at gmail.com
Fri Sep 9 18:19:25 CEST 2011


On Fri, Sep 9, 2011 at 12:02 PM, Axel Thimm <Axel.Thimm at atrpms.net> wrote:

> Hi,
>
> On Mon, 2011-09-05 at 06:17 -0300, Paulo Cavalcanti wrote:
> > you need to update cmake to 2.8.4 for building
> > avidemux 2.5.5 on rhel ...
>
> Thanks for the tip! It still failed and I think at the same point it
> failed with the older cmake.
>
>
It builds for me with the newer cmake. Do you have yasm?
Can you post the log?


-- 
Paulo Roma Cavalcanti
LCG - UFRJ
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.atrpms.net/pipermail/atrpms-devel/attachments/20110909/6f8e3282/attachment.html>


More information about the atrpms-devel mailing list