[ATrpms-devel] Audacious 2.4.5 available

Paulo Cavalcanti promac at gmail.com
Mon Jun 6 00:42:39 CEST 2011


On Sat, Jun 4, 2011 at 7:44 AM, Paulo Cavalcanti <promac at gmail.com> wrote:

>
>
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.4.5-1.fc14.src.rpm
>
>
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.4.5-1.fc14.src.rpm
>
>
I also have audacious 2.5.1 (requires libmowgli 0.9):

http://people.atrpms.net/~pcavalcanti/srpms/libmowgli-0.9.50-1.fc16.src.rpm

http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.5.1-1.fc14.src.rpm

http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.5.1-1.fc14.src.rpm



May I suggest that you move audacious 2.4.5 to stable and put 2.5.1 in
testing?


Thanks.


-- 
Paulo Roma Cavalcanti
LCG - UFRJ
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.atrpms.net/pipermail/atrpms-devel/attachments/20110605/54e3b6af/attachment.html>


More information about the atrpms-devel mailing list