[ATrpms-devel] Packages missing on RHEL 6

Paulo Cavalcanti promac at gmail.com
Sat Jan 15 22:32:29 CET 2011


On Sat, Jan 15, 2011 at 6:20 PM, Paulo Cavalcanti <promac at gmail.com> wrote:

> Hi, Axel
>
> the following packages cannot be found anywhere:
>
> esound-libs-0.2.36-4.x86_64.rpm
> esound-libs-devel-0.2.36-4.x86_64.rpm
> libmikmod-3.2.0-11.beta2.el6.x86_64.rpm
> libmikmod-devel-3.2.0-11.beta2.el6.x86_64.rpm
>
>
flac123-0.0.11-9.el6.x86_64.rpm
minizip-1.2.5-2.el6.x86_64.rpm
minizip-devel-1.2.5-2.el6.x86_64.rpm
perl-MP3-Info-1.24-3.el6.noarch.rpm
zlib-1.2.5-2.el6.x86_64.rpm
zlib-devel-1.2.5-2.el6.x86_64.rpm
zlib-static-1.2.5-2.el6.x86_64.rpm




-- 
Paulo Roma Cavalcanti
LCG - UFRJ
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.atrpms.net/pipermail/atrpms-devel/attachments/20110115/8b0ccc73/attachment.html>


More information about the atrpms-devel mailing list