[ATrpms-devel] mpg123 does not install on rhel5

Paulo Cavalcanti promac at gmail.com
Mon Jan 3 20:37:29 CET 2011


--> Finished Dependency Resolution
mpg123-1.13.0-13.el5.x86_64 from atrpms has depsolving problems
  --> Missing Dependency: libltdl.so.7()(64bit) is needed by package
mpg123-1.13.0-13.el5.x86_64 (atrpms)
Error: Missing Dependency: libltdl.so.7()(64bit) is needed by package
mpg123-1.13.0-13.el5.x86_64 (atrpms)

-- 
Paulo Roma Cavalcanti
LCG - UFRJ
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.atrpms.net/pipermail/atrpms-devel/attachments/20110103/77945245/attachment.html>


More information about the atrpms-devel mailing list